<!doctype html>
<html class="no-js" lang="en-ca">
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <title>Witness The Future Of Pipeline Data Management | Daily Oil Bulletin </title>
    
	
	    <meta name="description" content="On October 24, join GDM Pipelines as we bring together and showcase innovative technologies that are transforming pipeline data management." />
	  
	
    
	  <meta name="og:title" content="Witness The Future Of Pipeline Data Management" />
	  <meta name="og:url" content="https://www.dailyoilbulletin.com/article/2019/10/15/witness-the-future-of-pipeline-data-management/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DailyOilBulletin+%28Daily+Oil+Bulletin%29" />
	  <meta name-"og:type" content="article" />
	  <meta property="article:published_time" content="2019-10-15T06:49:42-06:00"/>
	  
	  
	    <meta name="og:description" content="On October 24, join GDM Pipelines as we bring together and showcase innovative technologies that are transforming pipeline data management." />
	  
	
    <link rel="shortcut icon" type="image/png" href="/static/favicon.png"/>
    <link rel="apple-touch-icon" href="/static/apple-touch-icon.png"/>
    <link rel="canonical" href="https://www.dailyoilbulletin.com/article/2019/10/15/witness-the-future-of-pipeline-data-management/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DailyOilBulletin+%28Daily+Oil+Bulletin%29"/>
    
    <link rel="stylesheet" href="/static/css/main.css?v=v=20190730"/>
    <link rel="stylesheet" href="/static/css/jquery.mCustomScrollbar.css"/>
    <link rel="stylesheet" href="./static/css/magnific-popup.css"/>
    <link rel="stylesheet" href="https://use.typekit.net/kqj5nqy.css">
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css"/>
    
    <script>
     (function(w, d, s, l, i) {
       w[l] = w[l] || [];
       w[l].push({
         'gtm.start': new Date().getTime(),
         event: 'gtm.js'
       });
       var f = d.getElementsByTagName(s)[0],
           j = d.createElement(s),
           dl = l != 'dataLayer' ? '&amp;l=' + l : '';
       j.async = true;
       j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
       f.parentNode.insertBefore(j, f);
     })(window, document, 'script', 'dataLayer', 'GTM-W28SBL');
    </script>
    <script>
     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-6217271-1']);
     _gaq.push(['_setDomainName', 'dailyoilbulletin.com']);
     _gaq.push(['_setAllowLinker', true]);
     _gaq.push(['_trackPageview']);
     (function() {
       var ga = document.createElement('script');
       ga.type = 'text/javascript';
       ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'stats.g.doubleclick.net/dc.js';
       var s = document.getElementsByTagName('script')[0];
       s.parentNode.insertBefore(ga, s);
     })();
    </script>
  </head>
  <body>
    <!-- Google Tag Manager -->
    <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W28SBL" height="0" width="0" style="display:none;visibility:hidden"> </iframe>
    </noscript>
    <div id="search">
      <a href="#" id="close-btn" aria-hidden="true">&#10006;</a>
      <form action="/search/">
        <div class="input-group">
          <input placeholder="Search the DOB..." type="search" class="input-group-field" name="q" id="searchbox"/>
          <div class="input-group-button">
            <input type="submit" value="Search" class="button"/>
          </div>
        </div>
      </form>
    </div>
    <div class="off-canvas-wrapper">
      <!-- Side Bar Menu -->
      <div class="off-canvas position-left cusScroll-lt" id="offCanvasLeft" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
  <span aria-hidden="true">&#10006;</span>
</button>
<ul class="vertical menu accordion-menu" data-accordion-menu>
  <li>
    <a href="/">
      <strong>Home</strong>
    </a>
  </li>
  <li>
    <a href="/headlines/">Today&rsquo;s Headlines</a>
  </li>
  <li>
    <a href="/special-reports/">Special Reports</a>
  </li>
  <li>
    <a href="/upstream/">Upstream</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/upstream/">
          <strong>Upstream Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/drilling/">Drilling</a>
      </li>
      <li>
        <a href="/category/capital-spending/Upstream/">Capital Spending</a>
      </li>
      <li>
        <a href="/category/financial-results/Upstream/">Financial Results</a>
      </li>
      <li>
        <a href="/category/land-sales/">Land Sales</a>
      </li>
      <li>
        <a href="/category/hr-moves/Upstream/">HR Moves</a>
      </li>
      <li>
        <a href="/companies/Upstream/">Company Profiles</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/markets/">Markets</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/markets/">
          <strong>Markets Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/prices/">Prices</a>
      </li>
      <li>
        <a href="/category/pipelines/">Pipelines</a>
      </li>
      <li>
        <a href="/category/transportation/">Transportation</a>
      </li>
      <li>
        <a href="/category/exports-and-imports/">Exports And Imports</a>
      </li>
      <li>
        <a href="/category/opec/">OPEC</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/mergers-and-acquisitions/">M&amp;A</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/mergers-and-acquisitions/">
          <strong>M&amp;A Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/asset-sales-and-acquisitions/">Asset Sales And Acquisitions</a>
      </li>
      <li>
        <a href="/category/corporate-mergers/">Corporate Mergers</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/mergers-and-acquisitions/">Gas/LNG</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/gaslng/">
          <strong>Gas/LNG Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/natural-gas/">Natural Gas</a>
      </li>
      <li>
        <a href="/category/lng/">LNG</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/oilsands/">Oilsands</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/oilsands/">
          <strong>Oilsands Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/oilsands/">Oilsands</a>
      </li>
      <li>
        <a href="/category/heavy-oil/">Heavy Oil</a>
      </li>
      <li>
        <a href="/category/regulatory/">Regulatory</a>
      </li>
      <li>
        <a href="/category/environment/">Environment</a>
      </li>
      <li>
        <a href="/category/oilsands-tech/">Oilsands Technology</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/oilfield-services/">OFS</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/oilfield-services/">
          <strong>OFS Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/labour-issues/">Labour Issues</a>
      </li>
      <li>
        <a href="/category/construction/">Construction</a>
      </li>
      <li>
        <a href="/category/financial-results/OFS/">Financial Results</a>
      </li>
      <li>
        <a href="/category/capital-spending/OFS/">Capital Spending</a>
      </li>
      <li>
        <a href="/companies/OFS/">Company Profiles</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/technology/">Technology</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/technology/">
          <strong>Technology Section</strong>
        </a>
      </li>
      <li>
        <a href="/category/technology/">Technology</a>
      </li>
      <li>
        <a href="/category/drilling-completions-tech/">Drilling &amp; Completions Tech</a>
      </li>
      <li>
        <a href="/category/digital-it/">Digital / IT</a>
      </li>
      <li>
        <a href="/category/oilsands-tech/">Oilsands Tech</a>
      </li>
      <li>
        <a href="/category/environmental-tech/">Environmental Tech</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="#">Data &amp; Tools</a>
    <ul class="menu vertical nested">
      <li>
        <a href="/land-sales/">Land Sales Section</a>
      </li>
      <li>
        <a href="/licences/">Licences Section</a>
      </li>
      <li>
        <a href="/rigs/">Rig Section</a>
      </li>
      <li>
        <a href="/drilling/">Drilling Section</a>
      </li>
      <li>
        <a href="/prices/">Prices Section</a>
      </li>
      <li>
        <a href="/top-operator/">Top Operator Section</a>
      </li>
      <li>
        <a href="/dashboard/crude-by-rail/">Crude By Rail Dashboard</a>
      </li>
      <li>
        <a href="https://docs.dailyoilbulletin.com/" target="_blank">DOB Docs Subscriber</a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/corporate-guidance/">Guidance</a>
  </li>
  <li>
    <a href="http://www.postreport.ca/data.aspx">Project Leads</a>
  </li>
  <li>
    <a href="/dobdocs" target="_blank">DOB Docs</a>
  </li>
  <li>
    <hr/>
  </li>
  <li>
    <a href="#">
      <strong>Additional Content</strong>
    </a>
    <ul class="menu vertical nested">
      <li>
        <a href="/category/midstream/">Midstream</a>
      </li>
      <li>
        <a href="/category/downstream/">Downstream</a>
      </li>
      <li>
        <a href="/category/regulatory/">Regulatory</a>
      </li>
      <li>
        <a href="/category/pipelines/">Pipelines</a>
      </li>
      <li>
        <a href="/category/environment/">Environment</a>
      </li>
      <li>
        <a href="/category/labour-issues/">Labour Issues</a>
      </li>
      <li>
        <a href="/category/first-nation-m%C3%A9tis/">First Nation/Métis</a>
      </li>
      <li>
        <a href="/category/government/">Government</a>
      </li>
      <li>
        <a href="/category/lng/">LNG</a>
      </li>
      <li>
        <a href="/category/legal/">Legal</a>
      </li>
      <li>
        <a href="/category/renewable-energy/">Renewable Energy</a>
      </li>
      <li>
        <a href="/category/alternative-energy/">Alternative Energy</a>
      </li>
      <li>
        <a href="/category/offshore/">Offshore</a>
      </li>
      <li>
        <a href="/category/petrochemicals/">Petrochemicals</a>
      </li>
      <li>
        <a href="/category/land-sales/">Land Sales</a>
      </li>
      <li>
        <a href="/category/seismic-and-exploration/">Seismic and Exploration</a>
      </li>
      <li>
        <a href="/category/corporate-announcement/">Corporate Announcements</a>
      </li>
      <li>
        <a href="/category/courses-and-conferences/">Courses and Conferences</a>
      </li>
      <li>
        <a href="/category/meeting-notice/">Meeting Notice</a>
      </li>
      <li>
        <a href="/category/natural-gas/">Natural Gas</a>
      </li>
      <li>
        <a href="/category/oil/">Oil</a>
      </li>
    </ul>
  </li>
  <li>
    <hr/>
  </li>
  <li>
    <a href="https://secure.junewarren-nickles.com/corp-accounts.aspx" target="_blank">Corporate Accounts</a>
  </li>
  <li>
    <a href="/about/">About Us</a>
  </li>
  <li>
    <a href="/advertising/">Advertise</a>
  </li>
  <li>
    <a href="/editor/">Contact Editor</a>
  </li>
  <li>
    <a href="/contact/feedback/">Contact Us</a>
  </li>
  <li>
    <a href="/dob-app/">Get the DOB Mobile App</a>
  </li>
  <li>
    <a href="/userguide/">User Guide</a>
  </li>
  <li>
    <hr/>
  </li>
  <li>
    <a href="https://service.qfie.com/JWN/clsJWNNewOrdLA2.asp?straspreason=111&PubCode=TR-DOB&TrackCode=TR001">
      <strong>Start a Trial</strong>
    </a>
  </li>
  <li>
    <hr/>
  </li>
</ul>
</div>
      <div class="off-canvas position-right" id="offCanvasRight" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
  <span aria-hidden="true">&#10006;</span>
</button>
<!-- Menu -->
<ul class="vertical menu">
  <li class="title">My DOB</li>
    
  <li>
    <a href="http://www2.jwnenergy.com/l/105542/2017-11-28/2nvb7d">Email Alerts</a>
  </li>
  <li>
    <hr/>
  </li>
  
  <li>
    <a href="https://service.qfie.com/JWN/clsJWNNewOrd2.asp?strAspReason=102&PubCode=TR-DOB&TrackCode=TR001" target="_blank">Start a Trial</a>
  </li>
  <li>
    <a href="/account/login/?continue=https%3A%2F%2Fwww.dailyoilbulletin.com%2Farticle%2F2019%2F10%2F15%2Fwitness-the-future-of-pipeline-data-management%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BDailyOilBulletin%2B%2528Daily%2BOil%2BBulletin%2529">Login</a>
  </li>
  
</ul>
</div>
      <div class="off-canvas-content docs-off-canvas-content" data-off-canvas-content>
        <div class="utils-nav docs-sticky-top-bar">
          <div class="grid-container fluid">
            <div class="grid-x">
              <div class="cell large-3 medium-4 small-3">
                <button type="button" class="menu-utils" data-toggle="offCanvasLeft" onclick="_gaq.push(['_trackEvent', 'Utility Navigation', 'Section Menu Btn']);">
                  <i class="menu-utils-icon"> </i>
                  <span class="util-btn-label">Menu</span>
                </button>
                <a class="menu-utils" href="#search" onclick="_gaq.push(['_trackEvent', 'Utility Navigation', 'Search Btn']);">
                  <i class="search-utils-icon"> </i>
                  <span class="util-btn-label">Search</span>
                </a>
              </div>
              <div class="cell large-auto medium-auto small-6">
                
                <div class="section-logo">
                  <a href="/">
                    <h1 class="logo">Daily Oil Bulletin</h1>
                  </a>
                </div>
                
                <div class="mobile-logo">
                  <a href="/">
                    <h1 class="logo">Daily Oil Bulletin</h1>
                  </a>
                </div>
              </div>
              <div class="cell large-3 medium-4 small-3">
                <div id="my-dob-button"> </div>
              </div>
            </div>
          </div>
        </div>
        
        <div class="grid-container">
          <div class="grid-x">
            <div class="medium-12 cell">
              <nav class="mainnav inner-section">
                <div class="cell navigation">
                  <ul>
                    <li>
                      <a href="/headlines/" class="button" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Today\'s Headlines']);">Today&rsquo;s Headlines</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="upstream" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Upstream']);">Upstream</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="markets" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Markets']);">Markets</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="mergers-acquisitions" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'M&A']);">M&amp;A</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="gaslng" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Gas/LNG']);">Gas/LNG</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="oilsands" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Oilsands']);">Oilsands</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button" data-menu="oilfield-services" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'OFS']);">OFS</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button last-item" data-menu="technology" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Technology']);">Tech</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button secondary-item" data-menu="data-tools" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Data and Tools']);">Data &amp; Tools</a>
                    </li>
                    <li>
                      <a href="/corporate-guidance/" class="button secondary-item" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Guidance']);">Guidance</a>
                    </li>
                    <li>
                      <a href="http://www.postreport.ca/data.aspx" target="_blank" class="button secondary-item" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Project Leads']);">Project Leads</a>
                    </li>
                    <li>
                      <a href="#" class="dropdown button secondary-item" data-menu="plays" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'Plays']);">Plays</a>
                    </li>
                    <li>
                      <a href="/dobdocs" target="_blank" class="button secondary-item" onclick="_gaq.push(['_trackEvent', 'Horizontal Menu', 'DOB Docs']);">DOB Docs</a>
                    </li>
                  </ul>
                </div>
                <div id="mega-menu"> </div>
              </nav>
            </div>
          </div>
        </div>
        
        <div class="grid-x">
          <div class="medium-12 cell">
            <div class="leaderboard inner-section"><!-- DOBW LB SITE [async] -->
<div id="adbutler-leaderboard"></div>
</div>
          </div>
        </div>
        
        
        <div class="grid-container">
  <div class="grid-x grid-padding-x">
    <div class="large-8 medium-8 cell">
      <article class="article-content" itemscope itemtype="http://schema.org/NewsArticle">
        <div>
          
          
            
              <span class="article-category">
                <a href="/category/courses-and-conferences/">Courses and Conferences</a>
              </span>
            
          
        </div>
        <h1 class="article-title" itemprop="headline">Witness The Future Of Pipeline Data Management</h1>
        <div class="author-bar">
          <div class="grid-x grid-padding-x">
            <div class="large-8 cell vert-align-content">
              <ul>
                <li>
                  
                </li>
                <li itemprop="dateline" data-smooth-scroll>
                  <time itemprop="datePublished" datetime="2019-10-15T06:49:42-06:00">Tuesday, October 15, 2019, 6:49 AM MDT</time>
                </li>
              </ul>
            </div>
            <div class="large-4 cell vert-align-content">
              <!-- Go to www.addthis.com/dashboard to customize your tools -->
              <div class="addthis_inline_share_toolbox"> </div>
              <div>
                <a href="#" onclick="window.print();">
                  <i class="print"> </i>
                  Print
                </a>
              </div>
            </div>
          </div>
        </div>
        <div id="article-body" itemprop="articleBody">
          
          
          <div id="article-text" >
            <div id="the-body-text">
              
              <p><img align="" filer_id="" height="" original_image="false" src="https://www.dailyoilbulletin.com/filer/canonical/1569875481/7761/" thumb_option="" title="" width="" /></p>

<p>On October 24, join GDM Pipelines as we bring together and showcase innovative technologies that are transforming pipeline data management.</p>

<p><a href="https://www.eventbrite.ca/e/from-information-to-insight-transforming-pipeline-data-management-tickets-71677977761">Click here</a> for more information and to register!</p>
            </div>
            
            
              <ul class="article-categories">
                <li class="list-title">
                  <strong>Categories:</strong>
                </li>
                
                  <li>
                    <a href="/category/courses-and-conferences/">Courses and Conferences</a>
                  </li>
                
              </ul>
            
            
            
            
            
            
            
            <div class="article-nav">
  <ul>
    <li>
      
      <a class="button" href="/article/2019/10/15/opec-allies-to-maintain-oil-market-stability-beyon/" onclick="_gaq.push(['_trackEvent', 'Article Navigation', 'Previous Click']);">Previous</a>
      
    </li>
    <li>
      <a class="button" href="/headlines/2019-10-15/" onclick="_gaq.push(['_trackEvent', 'Article Navigation', 'View Issue Click']);">View Issue</a>
    </li>
    <li>
      
      <a class="button right" disabled>Next</a>
      
    </li>
  </ul>
</div>

          </div>
        </div>
      </article>
    </div>
    <div class="large-4 medium-4 cell" data-sticky_parent>
      <div class="grid-x grid-padding-x">
        <div class="large-10 large-offset-2 medium-11 cell">
          <div class="article-nav-mobile"><div class="article-nav">
  <ul>
    <li>
      
      <a class="button" href="/article/2019/10/15/opec-allies-to-maintain-oil-market-stability-beyon/" onclick="_gaq.push(['_trackEvent', 'Article Navigation', 'Previous Click']);">Previous</a>
      
    </li>
    <li>
      <a class="button" href="/headlines/2019-10-15/" onclick="_gaq.push(['_trackEvent', 'Article Navigation', 'View Issue Click']);">View Issue</a>
    </li>
    <li>
      
      <a class="button right" disabled>Next</a>
      
    </li>
  </ul>
</div>
</div>
          <div class="sidebar" data-sticky_column>
            <div class="sb-container">
              <div id="ad-butler-sticky">
                <div class="bigbox-ad">
	<div id="adbutler-vertical"></div>
</div>
              
              </div>
              <div id="most-read-sticky" style="display: none;">
                <div class="most-read-container">
  <h4>Most Read</h4>
  <ol>
    
    <li>
      <a href="/article/2019/10/11/platts-forecasting-pretty-bullish-winter-for-aeco/" onclick="_gaq.push(['_trackEvent', 'Most Read List', 'Link Click']);">Platts Forecasting ‘Pretty Bullish’ Winter For AECO</a>
    </li>
    
    <li>
      <a href="/article/2019/10/10/tourmaline-forms-new-private-royalty-and-infrastru/" onclick="_gaq.push(['_trackEvent', 'Most Read List', 'Link Click']);">Tourmaline Forms New Private Royalty And Infrastructure Company</a>
    </li>
    
    <li>
      <a href="/article/2019/10/11/active-rate-ends-week-at-27-with-150-rigs/" onclick="_gaq.push(['_trackEvent', 'Most Read List', 'Link Click']);">Active Rate Ends Week at 27%, With 150 Rigs At Work</a>
    </li>
    
    <li>
      <a href="/article/2019/10/11/this-weeks-drilling-project-leads-husky-steelhead-/" onclick="_gaq.push(['_trackEvent', 'Most Read List', 'Link Click']);">This Week’s Drilling Project Leads: Husky, Steelhead, Vesta</a>
    </li>
    
    <li>
      <a href="/article/2019/10/11/iranian-oil-tanker-hit-off-saudi-coast-may-have-be/" onclick="_gaq.push(['_trackEvent', 'Most Read List', 'Link Click']);">Iranian Oil Tanker Hit Off Saudi Coast, May Have Been Missiles: Iran Reports</a>
    </li>
    
  </ol>
</div>

                <div class="marketing-ad">
  <div id="adbutler-marketing"></div>
</div>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
</div>
        <!-- footer -->
        <footer class="site-footer">
          
          <div class="grid-container">
  <div class="grid-x grid-padding-x">
    <div class="large-3 medium-3 medium-small-3 cell">
      <a class="logo" href="https://www.jwnenergy.com">
        <img alt="JWN energy intelligence." class="logo-image" src="/static/img/logo-jwn-color.svg"/>
      </a>
      <nav class="footer-main-menu">
        <ul>
          <li>
            <a href="https://www.jwnenergy.com/contact/">Contact us</a>
          </li>
          <li>
            <a href="https://www.jwnenergy.com/executive-leadership/">Get to know us</a>
          </li>
          <li>
            <a href="https://www.jwnenergy.com/products/jwn-advertising-solutions/">Advertise</a>
          </li>
        </ul>
      </nav>
      <nav>
        <ul class="nav">
          <li>
            <a href="https://www.facebook.com/JuneWarren-Nickles-Energy-Group-92980312678" target="_blank">
              <img alt="JWN Facebook" src="/static/img/facebook-icon-footer.jpg"/>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/JWN_DOB" target="_blank">
              <img alt="Twitter Facebook" src="/static/img/twitter-icon-footer.jpg"/>
            </a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/daily-oil-bulletin" target="_blank">
              <img alt="JWN LinkedIn" src="/static/img/linkedin-icon-footer.jpg"/>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="large-6 medium-6 medium-small-6 cell">
      <h6 class="footer-title">Other websites in our network</h6>
      <div class="grid-container">
        <div class="grid-x grid-padding-x">
          <div class="large-6 medium-6 cell">
            <nav class="footer-products">
              <ul>
                <li>
                  <a href="https://www.dailyoilbulletin.com/" target="_blank">Daily Oil Bulletin</a>
                </li>
                <li>
                  <a href="http://www.canoils.com/" target="_blank">Canoils</a>
                </li>
                <li>
                  <a href="http://www.riglocator.ca/" target="_blank">Rig Locator</a>
                </li>
              </ul>
            </nav>
          </div>
          <div class="large-6 medium-6 medium-small-6 cell">
            <nav class="footer-products">
              <ul>
                <li>
                  <a href="http://www.postreport.ca/" target="_blank">POST Report</a>
                </li>
                <li>
                  <a href="http://www.oilfieldatlas.com/" target="_blank">Oilfield Atlas</a>
                </li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
    </div>
    <div class="large-3 medium-3 medium-small-3 cell">
      <nav class="footer-partners">
        <h6 class="footer-title">Affiliated partners</h6>
        <ul>
          <li>
            <a href="https://www.glaciermedia.ca/">Glacier Media Inc.</a>
          </li>
          <li>
            <a href="https://www.stpub.com/">Specialty Technical Publishers</a>
          </li>
          <li>
            <a href="https://www.evaluateenergy.com/" target="_blank">Evaluate Energy</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
  <div class="grid-x grid-padding-x">
    <div class="large-12 cell">
      <p>
        <small>© Glacier RIG Ltd., all rights reserved.</small><br/>
        <small>
          <a class="footer-utils-nav" href="https://www.jwnenergy.com/privacy-policy/">Privacy Policy</a>
          <a class="footer-utils-nav" href="https://www.jwnenergy.com/terms-conditions/">Terms &amp; Conditions</a>
        </small>
      </p>
      
        
     
    </div>
  </div>  
</div>

        </footer>
      </div>
    </div>
    <script src="/static/js/vendor/jquery-2.2.4.min.js"></script>
    <script src="/static/js/vendor/foundation.min.js"></script>
    
    <script src="/static/js/scripts.min.js?v=20190822"></script>
    
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5af9fe5e1c36de39"></script>
  <script src="/static/js/vendor/jquery.sticky-kit.min.js"></script>
  <script>    
   $(function() {
     $("[data-sticky_column]").stick_in_parent({
       parent: "[data-sticky_parent]",
       offset_top: 60
     });
   });  
  </script>

    <script>
     (function(h, o, t, j, a, r) {
       h.hj = h.hj || function() {
         (h.hj.q = h.hj.q || []).push(arguments)
       };
       h._hjSettings = {
         hjid: 64956,
         hjsv: 5
       };
       a = o.getElementsByTagName('head')[0];
       r = o.createElement('script');
       r.async = 1;
       r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
       a.appendChild(r);
     })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    <script>
     piAId = '106542';
     piCId = '15991';
     piHostname = 'pi.pardot.com';
     
     (function() {
       function async_load() {
         var s = document.createElement('script'); s.type = 'text/javascript';
         s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
         var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
       }
       if (window.attachEvent) { window.attachEvent('onload', async_load); }
       else { window.addEventListener('load', async_load, false); }
     })();
    </script>
  </body>
</html>
