<!DOCTYPE html>


<!--[if IE 8]> <html class="no-js lt-ie9 is-reader-view show-panel-trigger" lang="en" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js is-reader-view show-panel-trigger" lang="en" > <!--<![endif]-->

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width" />
<title>Analysis: A Modest Proposal To End Western Canada’s Railway Pinch | Daily Oil Bulletin</title>
<meta name="description" content="
A new Western Canadian oil pipeline pinch had been widely predicted for the fourth quarter of last year. The corresponding increase in regional oil price differentials was expected to be gradual and moderate, with Canadian National Railway (CN) and Canadian Pacific Railway (CP) coming to the rescue of oil shippers, just as they did earlier this decade.

">
<link rel="stylesheet" href="http://media.jwnenergy.ca/common/footer/footer121109.css">
<link rel="stylesheet" href="/static/css/style.css?v=171110" />
<script src="/static/javascripts/vendor/custom.modernizr.js"></script>
<link rel="shortcut icon" type="image/png" href="/static/favicon.png">
<link rel="apple-touch-icon" href="/static/apple-touch-icon.png">
<link rel="canonical" href="http://www.dailyoilbulletin.com/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DailyOilBulletin+%28Daily+Oil+Bulletin%29" />
<link href="http://feeds.feedburner.com/DailyOilBulletin" rel="alternate" type="application/atom+xml" title="The Daily Oil Bulletin" />
<!--[if lt IE 9]><link rel="stylesheet" href="/static/css/old-ie.css"><![endif]-->
<!--[if lt IE 9]><script src="/static/components/respond/dest/respond.min.js"></script><![endif]-->
<!-- Hotjar Tracking Code for www.dailyoilbulletin.com -->
<!-- async Typekit code -->
<script type="text/javascript">
    (function() {
      var config = {
        kitId: 'lhq0wap',
        scriptTimeout: 3000
      };
      var h=document.getElementsByTagName("html")[0];h.className+=" wf-loading";var t=setTimeout(function(){h.className=h.className.replace(/(\s|^)wf-loading(\s|$)/g," ");h.className+=" wf-inactive"},config.scriptTimeout);var tk=document.createElement("script"),d=false;tk.src='//use.typekit.net/'+config.kitId+'.js';tk.type="text/javascript";tk.async="true";tk.onload=tk.onreadystatechange=function(){var a=this.readyState;if(d||a&&a!="complete"&&a!="loaded")return;d=true;clearTimeout(t);try{Typekit.load(config)}catch(b){}};var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tk,s)
    })();
  </script>
<script type="text/javascript">
    (function() {
       var useSSL = 'https:' == document.location.protocol;
       var src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
       document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
     })();
  </script>
<script type="text/javascript">
    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function() {

      // Define a size mapping object. The first parameter to addSize is
      // a viewport size, while the second is a list of allowed ad sizes.
      var lbmapping = googletag.sizeMapping().

      // Small ad
      addSize([0, 0], [320, 50]).

      // Same width as mapping above, more available height
      addSize([740, 200], [728, 90]).

      // Landscape tablet
      addSize([768, 200], [320, 50]).

      // Desktop
      addSize([1003, 200], [728, 90]).build();

      DOB = window.DOB || {};
      DOB.ads = DOB.ads || {};

      pathname = window.location.pathname;

      var dfptarget = pathname.indexOf('/supplement/daily-infographic/') === 0 ? 'Infographics'
                      : pathname.indexOf('/supplement/morning-briefing/') === 0 ? 'morningbrief'
                      // : pathname.indexOf('/supplement/dob-oilsands-review/') === 0 ? 'oilsands-review'
                      : 'homepage';

      window.dfptarget = dfptarget;

      DOB.ads.leaderboard = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_728x90_S1_RON_JWN-network', [728, 90], 'div-gpt-ad-1329923512779-13')
      .defineSizeMapping(lbmapping)
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.alpha = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S1_RON_JWN-network', [300, 250], 'div-gpt-ad-1329923512779-10')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.bravo = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S2_RON_JWN-network', [300, 250], 'div-gpt-ad-1386612568588-1')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.marketing = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x120_S1_RON_JWN-network', [300, 120], 'div-gpt-ad-1335301288326-2')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      googletag.pubads().enableAsyncRendering();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();

    });
  </script>

  <meta property="og:url" content="http://www.dailyoilbulletin.com/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/">
  <meta property="og:title" content="Analysis: A Modest Proposal To End Western Canada’s Railway Pinch">
  <meta property="og:image" content="http://www.dailyoilbulletin.com/static/dob.jpg">
  <meta property="og:type" content="article">
  <meta property="og:description" content="
A new Western Canadian oil pipeline pinch had been widely predicted for the fourth quarter of last year. The corresponding increase in regional oil price differentials was expected to be gradual and moderate, with Canadian National Railway (CN) and Canadian Pacific Railway (CP) coming to the rescue of oil shippers, just as they did earlier this decade.

">

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-6217271-1']);
    _gaq.push(['_setDomainName', 'dailyoilbulletin.com']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);
    (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();
  </script>
</head>

<body data-latest-issue='4821'>
<!-- Google Tag Manager -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W28SBL"
	    height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){
       w[l]=w[l]||[];
       w[l].push({'gtm.start': new Date().getTime(),
                  event:'gtm.js'});
       var f=d.getElementsByTagName(s)[0],
           j=d.createElement(s),
           dl=l!='dataLayer'?'&l='+l:'';
       j.async=true;
       j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
       f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-W28SBL');
  </script> 


  

  
<header class="header"> 
  <div class="leaderboard hide-on-print">  
    <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_728x90_S1_RON_JWN-network -->
    <div id='div-gpt-ad-1329923512779-13' style='width:728px; height:90px;'></div>
     </div>
  
  <nav class="header-main" role="navigation">
    <div class="row">
      <div class="column"> 
  <a class="articlelist-trigger hide-on-print"><i class="icon-list"></i></a>

        <h1 class="header-title hide-on-print"><a class="logo" href="/">Daily Oil Bulletin</a></h1>
        <div class="print-only"><img src="/static/images/logo-dob-bw.jpg" alt=""></div>
        <div id="sb-search" class="sb-search hide-on-print">
          <form action="/search/" role="search">
            <input class="sb-search-input" placeholder="Enter search term or key word here..." type="text" value="" name="q" id="search">
            <input class="sb-search-submit" type="submit" value="">
            <a href="/search/" class="sb-icon-search"><i class="icon-search"></i> <span class="sb-search-text">Search</span></a>
          </form>
        </div>
        <ul class="mainnav listless hide-on-print">
          <li ><a href="/"><i class="icon-drop"></i>Today</a></li>
          <li ><a href="/explore/" title="Explore Menu" data-explore><i class="icon-compass"></i>Explore</a></li>
          
          <li><a href="/login" title="MyDOB Menu"><i class="icon-star"></i>MyDOB</a></li>
          
          <li class="show-for-small"><a href="/search/"><i class="icon-search"></i>Search</a></li>
          
          <li class="show-for-small"><a href="/subscribe-to-the-dob/"><i class="icon-user"></i>Sign Up</a></li>
          <li class="show-for-small"><a href="/login/"><i class="icon-login"></i>Login</a></li>
          
        </ul>
        <div id="drop-explore" class="dropper content hide-on-print" data-dropdown-content>
          <div class="row">
            <div class="column large-6">
              <h3>News</h3>
              <ul class="nolist dropper-more">
                <li><a href="/headlines/">Today&rsquo;s Headlines</a></li>
                <li><a href="/supplement/morning-briefing/">Morning Briefing</a></li>
                <li><a href="/supplement/daily-infographic/">Daily Infographic</a></li>
                <li><a href="/section/producer-news/">Producer News</a></li>
                <li><a href="/category/pipelines/">Pipelines</a></li>
                <li><a href="/category/service-and-supply/">Service and Supply</a></li>
                <li><a href="/category/us/">U.S.</a></li>
                <li><a href="/category/international/">International</a></li>
                <li><a href="/explore/">News By Date</a></li>
              </ul>
            </div>
            <div class="column large-6">
              <h3>Intelligence Essentials</h3>
              <ul class="nolist dropper-more">
                <li>
  <a href="http://www.oilsandsnavigator.com/"
     onclick="track('Intelligence Link Click', 'Oilsands Project Database', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Oilsands Project Database
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/licence/"
     onclick="track('Intelligence Link Click', 'Search Well Licences', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Search Well Licences
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/land/"
     onclick="track('Intelligence Link Click', 'Search Land Sales', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Search Land Sales
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/wdr/"
     onclick="track('Intelligence Link Click', 'Well Activity Report', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Well Activity Report
  </a>
</li>
<li>
  
  <a href="http://www.postreport.ca" target="_blank">
    Project Opportunities
  </a>
  
</li>
<li>
  <a href="/dashboard/crown-land-sales">
    Land Sales Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-licences">
    Well Licences Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-spuds">
    Well Spuds Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/oil-and-gas-prices">
    Prices Dashboard
  </a>
</li>
<li>
  <a href="/companies">
    Company Profiles
  </a>
</li>

              </ul>
            </div>
          </div>
          <div class="row buttons">
            <div class="column large-6"> <a class="btn explore first"
                   href="http://www2.jwnenergy.com/daily-oil-bulletin">Membership Details</a> </div>
            <div class="column large-6"> <a class="btn explore third" href="/explore/">Explore All</a> </div>
          </div>
        </div>
        <div id="drop-mydob" class="dropper mydob content hide-on-print" data-dropdown-content>
          <div class="row">
            <div class="column large-12">
              <h3>My DOB Preferences</h3>
              <ul class="nolist dropper-more">
                <li><a href="https://secure.junewarren-nickles.com/login/profile.aspx?pub=DOB_BROWSE&continue=http%3A%2F%2Fwww.dailyoilbulletin.com%2Farticle%2F2018%2F2%2F5%2Fanalysis-modest-proposal-end-western-canadas-railw%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BDailyOilBulletin%2B%2528Daily%2BOil%2BBulletin%2529">User Profile</a></li>
                <li><a href="/my-dob/starred/">My Saved Articles</a></li>
                <li><a href="/my-dob/custom-alerts/">My Saved Searches</a></li>
                <li><a href="http://eepurl.com/YLvU9" target="_blank">Email Alert Preferences</a></li>                
              </ul>
            </div>
          </div>
        </div>
        <span class="header-icon hide-on-print"><i class="icon-hamburger"></i></span> </div>
    </div>
  </nav>
  
  <div class="header-util hide-on-print">
    <div class="row">
      <div class="column large-8">
        <div class="ticker"> <i class="icon-star"></i> <a href="/headlines/"
               onclick="track('Ticker Bar Link Click', 'Today\'s Headlines', '')"> Today's Headlines </a> <a href="/supplement/morning-briefing/"
               onclick="track('Ticker Bar Link Click', 'Morning Briefing', '')"> Morning Briefing </a> <a href="/companies/"
               onclick="track('Ticker Bar Link Click', 'Company Profiles', '')"> Company Profiles </a> <a href="/special-reports/"> Special Reports </a> <a href="/supplement/dob-oilsands-review/"> DOB Oilsands Review </a> </div>
      </div>
      <div class="column large-4 hide-for-small">
        <nav class="auth"> <a href='/about/'>About</a> |
           <span> <a href="https://service.qfie.com/JWN/clsJWNNewOrd2.asp?strAspReason=102&PubCode=TR-DOB&TrackCode=TR001 ">Start a Trial</a> | <a href="/advertising-on-the-dob/">Advertise</a> | <a href="/login/">Login</a> </span>  </nav>
      </div>
    </div>
  </div>
   </header>

  
  
    <div class="l-wrap">
      <div class="row">

        <div class="column l-main">
          <div class="article-wrap" data-firstrun="true" data-issue="4821" data-article="126148">
          
            
              






<article class="article" data-title="Analysis: A Modest Proposal To End Western Canada’s Railway Pinch" data-summary="
A new Western Canadian oil pipeline pinch had been widely predicted for the fourth quarter of last year. The corresponding increase in regional oil price differentials was expected to be gradual and moderate, with Canadian National Railway (CN) and Canadian Pacific Railway (CP) coming to the rescue of oil shippers, just as they did earlier this decade.

">
  <div class="article-utility milli hide-on-print"> 
     <a href="/article/2018/2/5/oilsands-projects-upgraders-would-have-most-free-c/" class="previous" title="Read the previous article from this issue"><i class="icon-arrow-left"></i> Previous Article</a> |
    
     <a href="#" class="print-it">Print Article</a> 
    
    | <a href="/article/2018/2/5/rig-locator-daily-activity-tracker/" class="next" title="Read the next article from this issue">Next Article <i class="icon-arrow-right"></i></a> 
     </div>
  <p class="print-only micro">Copyright of the Daily Oil Bulletin 2018</p>
  <h1 class="article-title">Analysis: A Modest Proposal To End Western Canada’s Railway Pinch</h1>
  
  <div class="row article-meta">
    <div class="column large-6">
      <p class="article-byline"> 
        By <a href="/author/vincent-lauerman/">Vincent Lauerman</a> –
        
        <time datetime="2018-02-05T06:00:00" pubdate>Feb. 5, 2018</time>
        – <a href="/headlines/2018-02-05">View Issue</a> </p>
    </div>
    <div class="column large-6"> 
      &nbsp;
       </div>
  </div>
  <div class="row">
    <div class="column">
      <div class="l-static-wrap">
        <div class="l-static-content">
        
        <div class="article-story l-mb-2" role="main">
<p>A new Western Canadian oil pipeline pinch had been widely predicted for the fourth quarter of last year. The corresponding increase in regional oil price differentials was expected to be gradual and moderate, with Canadian National Railway (CN) and Canadian Pacific Railway (CP) coming to the rescue of oil shippers, just as they did earlier this decade. Instead, the railways are playing hardball with the shippers, and regional crude price differentials have blown sky high — accentuated by a mid-November accident on the South Dakota leg of TransCanada’s Keystone pipeline.</p>

<p>Some regional oil shippers may be optimistic about negotiations with the two railways, but the Canadian Association of Petroleum Producers (CAPP) would be prudent to request early involvement of the Canadian Transportation Agency (CTA) given the scale of potential losses to Western Canadian oil producers and governments and the federal government if negotiations drag on. If need be, the CTA has the power to impose a compromise solution on the two sides.</p>

<p>Presently, the two Canadian railway companies are unwilling to assign substantially more locomotives and crews to move Western Canadian crude oil to the U.S. unless producers put significant “skin in the game.” The mid-decade collapse in crude-by-rail volumes, due to new pipeline capacity and the oil price collapse, hit CN and CP share prices hard. “We are looking for strategic partners with long-term objectives that allows us to have a more stable book of business,” said CP CEO Keith Creel while reporting his company’s fourth-quarter results on January 18.</p>

<p>CP is seeking multi-year, take-or-pay contracts that guarantee minimum volumes from Western Canadian oil shippers. CN, on the other hand, is reconsidering its policy of demanding long-term contracts to move crude-by-rail, which has been in place since 2015, according to Jean-Jacques Ruest, the company’s chief marketing officer. But CN is likely to charge higher tariffs under take-or-pay contracts when it offers additional capacity to Western Canadian oil shippers in the second half of this year. The company cut its shipments of crude oil by 30 per cent in the final quarter of 2017, as it scrambled to meet commitments to grain producers following three train derailments in the autumn.</p>

<p>As of now, a negotiating standoff between the two Canadian railways and oil shippers is keeping Western Canadian crude differentials extra wide. In mid-December, with regional storage tanks full, the spread between North American benchmark West Texas Intermediate (WTI) and regional heavy crude benchmark Western Canadian Select (WCS) spiked to almost US$35 per barrel, and it has since tended to hover around US$25 — compared to a normal differential, based on quality differences and differing costs of piping each crude to WTI’s traditional pricing point of Cushing, Oklahoma, of US$13-14 per barrel. </p>

<p>In contrast, if the two railways were providing sufficient service to Western Canadian oil shippers, the WTI-WCS differential would be roughly US$20 per barrel, representing the extra cost of transporting WCS to more distant markets such as the US East Coast and U.S. Gulf Coast by rail rather than pipeline. Hence, Western Canadian oil producers are currently losing around US$5 per barrel, which translates to forgone revenue of roughly US$20 million a day, US$600 million a month and US$7.3 billion a year ($9.1 billion Canadian) — on top of the US$9.5 billion annual loss due to the pipeline pinch. In turn, this means significantly lower royalty and tax revenue for the oil producing provinces, and tax revenue for the federal government.</p>

<p>The CEO of Cenovus Energy, Alex Pourbaix, recently expressed optimism about ongoing negotiations between the railways and oil shippers, believing they will bear fruit in the next few months. “We are negotiating with both of the rail companies,” he said during a session of a CIBC World Markets conference in Whistler, BC on January 25. “At the end of the day, I think there is ample margin for both parties to come together and for rail to get an enhanced return and for the producers to get a much-enhanced netback.”</p>

<p>But what if Pourbaix’s optimism is misplaced? The rail companies have Western Canadian oil producers over a barrel. Oil shippers are going to have to increasingly rely on rail transport for at least the next few years, as legacy investment from the last oil price boom pushes oilsands production substantially higher again this year, while substantial additional pipeline capacity will not come online until the beginning of next decade at the earliest. </p>

<p>The three major oil pipeline projects still on the books — Enbridge’s Line 3 Replacement, Kinder Morgan Canada’s Trans Mountain Expansion and TransCanada’s Keystone XL — may have the potential of adding 1.79 million barrels per day of pipeline capacity, and hence the legitimate concern of the two railway companies of again being backed out of crude transport by lower cost pipe. But despite all three pipeline projects having most if not all the necessary federal, state and provincial government approvals to proceed, none of them are a slam dunk.</p>

<p>At the same time, Western Canadian grain producers have long complained about rail service from CN and CP — this past crop year being a notable exception —suggesting the two railways are an oligopoly that misuse their market power to secure greater profits. In turn, the two railways have as much as said, “You get what you pay for,” as the revenue they can make moving Western Canadian grain is capped by the Maximum Revenue Entitlement (MRE), a remnant of the 1897 Crowsnest Freight Rate. </p>

<p>The federal government has passed a long line of legislation in an attempt to improve rail service for Western Canadian grain producers — with new legislation currently in the Senate—while the CTA has been involved in numerous disputes between the grain growers and two railway companies. The CTA is an independent, quasi-judicial tribunal and regulator, with the powers of a superior court. One of its three core mandates is to help the national transportation system run efficiently and smoothly. To do so, the CTA makes and enforces ground rules that establish the rights and responsibilities of transportation service providers and users, levels the playing field among competitors, and resolves disputes using a range of tools from facilitation and mediation to arbitration and adjudication.</p>

<p>To conclude, there is plenty of rail-related capacity to move Western Canadian crude to U.S. markets and bring regional oil differentials back down to more reasonable levels. For example, the National Energy Board estimates there to be 1 million barrels per day of crude-by-rail uploading capacity in the region, with only 139,754 barrels per day of it being used to export oil to the U.S. in November — the latest month in which statistics are available. The sooner CAPP involves the CTA in negotiations with the railways, the more likely CN and CP will bargain in good faith, and the sooner the CTA can impose a fair deal if they don’t — saving Western Canadian oil producers and governments, and the Feds barrels of cash in the process.<span rel="pastemarkerend" id="pastemarkerend30463"></span></p>
</div>
        
        
        
        <section class="article-related">
          <p class="micro"> 
            Section:
             <a href="/section/market-intelligence/">Market Intelligence</a>
             <br>
            
            
            
            Categories:
             <a href="/category/analysis/">Analysis</a>, 
             <a href="/category/government/">Government</a>, 
             <a href="/category/pipelines/">Pipelines</a>, 
             <a href="/category/transportation/">Transportation</a>
             <br>
            
            
            
            
             </p>
        </section>
         </div>
    </div>
    
    <aside class="l-static-ad hide-on-print">
      <div class="l-mb-2"> 
        <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S1_RON_JWN-network -->
        <div id='div-gpt-ad-1329923512779-10' style='width:300px; height:250px;'></div>
      </div>
      <section class="l-mb-2">
  <h1 class="delta h-border">Popular this week</h1>
  <ul class="titlelist">
    
    <li>
      <article>
        <a href="/article/2018/1/31/bc-accused-overreach-proposed-restrictions-increas/">
          Federal Government Needs To Intervene In Trans Mountain Dispute, Says Canada West CEO
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2018/2/1/global-warming-convert-sees-natural-gas-bonanza-cl/">
          Global Warming Convert Sees Natural Gas Bonanza As Climate Cure
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2018/2/1/trans-mountain-expansion-will-get-built-trudeau-vo/">
          Trans Mountain Expansion Will Get Built, Trudeau Vows
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2018/2/2/notley-unveils-albertas-first-steps-response-bc-di/">
          Notley Unveils Alberta’s First Steps In Response To B.C. Dilbit Proposal
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2018/1/29/these-10-companies-each-drilled-more-500000-metres/">
          These 10 Companies Each Drilled More Than 500,000 Metres In 2017
        </a>
      </article>
    </li>
    
  </ul>
</section>

      <div class="l-mb-2"> 
        <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S2_RON_JWN-network -->
        <div id='div-gpt-ad-1386612568588-1' style='width:300px; height:250px;'></div>
      </div>
      <div class="l-mb-2 essentials altlink">
        <h2 class="delta">Intelligence Essentials</h2>
        <ul class="article-side">
          <li>
  <a href="http://www.oilsandsnavigator.com/"
     onclick="track('Intelligence Link Click', 'Oilsands Project Database', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Oilsands Project Database
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/licence/"
     onclick="track('Intelligence Link Click', 'Search Well Licences', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Search Well Licences
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/land/"
     onclick="track('Intelligence Link Click', 'Search Land Sales', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Search Land Sales
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/wdr/"
     onclick="track('Intelligence Link Click', 'Well Activity Report', '/article/2018/2/5/analysis-modest-proposal-end-western-canadas-railw/')" >
    Well Activity Report
  </a>
</li>
<li>
  
  <a href="http://www.postreport.ca" target="_blank">
    Project Opportunities
  </a>
  
</li>
<li>
  <a href="/dashboard/crown-land-sales">
    Land Sales Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-licences">
    Well Licences Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-spuds">
    Well Spuds Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/oil-and-gas-prices">
    Prices Dashboard
  </a>
</li>
<li>
  <a href="/companies">
    Company Profiles
  </a>
</li>

        </ul>
      </div>
      <div class="l-mb-2"> 
        <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x120_S1_RON_JWN-network -->
        <div id='div-gpt-ad-1335301288326-2' style='width:300px; height:120px;'></div>
      </div>
    </aside>
     </div>
  </div>
</article>
<ul class="actions hide-for-small hide-on-print">
   
  <!--[if gt IE 8]><!-->
  <li><a href="#" data-share-trigger="no-email"><i class="icon-share"></i></a></li>
  <!--<![endif]-->
</ul>

<div class="row hide-on-print">
  <div class="column">
    <div class="social">
      <div class="row">
        <div class="column">
          <div class="social-share"></div>
          
          <div class="social-talk"> <a href="#" class="social-comments-toggle"><i class="icon-discuss"></i> Discuss this article</a> </div>
        </div>
      </div>
      <div class="row" id="comments" style="display:none;">
        <div class="column">
          <div class="social-disqus">
            <div id="disqus_thread"></div>
             </div>
        </div>
      </div>
    </div>
  </div>
</div>

            
          
          </div>
        </div>

        <div class="column l-panel hide-on-print"></div>

      </div>
    </div>

  
  

<footer class="dobfooter hide-on-print" role="contentinfo">
  <div class="row">
    <div class="column large-10">
      <p class="dobfooter-links">
        <a href="/letters-to-the-editor/">Contact the Editor</a> |
        <a href="/about/">About the DOB</a> |
        <a href="/site-feedback/">Site Feedback</a> |
        <a href="/advertising-on-the-dob">Advertising</a> |
        <a href="https://secure.junewarren-nickles.com/corp-accounts.aspx">Corporate Accounts</a> |
        <a href="http://www.geowebworks.com/">Geo Webworks</a> |
        <a href="/new-features-tour/">New Features Tour</a>
        </p>
    </div>
    <div class="column large-2 text-right">
      <p class="dobfooter-icons">
        <a href="https://twitter.com/JWN_DOB" target="_blank"><i class="icon-twitter"></i></a> |
        <a href="https://www.linkedin.com/company/818363/" target="_blank"><i class="icon-linkedin"></i></a>
      </p>
    </div>
  </div>
</footer>


<div class="jwnfooter hide-on-print">
  <div class="hide-for-small">
    <script type="text/javascript">
  var imgBase = document.location.protocol == 'https:' ?
    'https://secure.junewarren-nickles.com/common/footer/' :
    'http://www.nickles.com/common/footer/';
</script>

<div id="jwn-common-footer" style="clear: both;">
  <div style="background-color:#E6E7E8; padding:20px; ">
    <div class="jwn-footer-row" >
      <div class="jwn-footer-three jwn-footer-columns">
        <div> <a href="http://www.jwnenergy.com" rel="nofollow"> 
          <script>
            document.write(unescape("%3Cimg src='" + imgBase + "jwnlogo.png' alt=%22JWN%22%3E"));
          </script> 
          </a>
                  <p style="padding-top: 10px; font-weight:bold;"> <a href="http://www.jwnenergy.com/contact/" target="_blank" rel="nofollow"> Contact Us </a> </p>
          <p style="font-weight:bold;"> <a href="http://www.jwnenergy.com/executive-leadership/" target="_blank" rel="nofollow"> Get To Know Us </a></p>
          <p style="font-weight:bold;"><a href="http://www.jwnenergy.com/products/jwn-advertising-solutions/" rel="nofollow">Advertise</a></p>
          <p style="font-weight:bold;"><a href="http://www.jwnenergy.com/products/#data-services-advisory" rel="nofollow">Become a member</a></p>
          <p style="font-weight:bold;"><a href="http://addesk.junewarren.com/AdDesk/Htmlfiles/Home.jsf" rel="nofollow">AdDesk</a></p>
          <p style="font-weight:bold;">&nbsp;        </p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; "> Other websites in our network: </p>
          <p style="font-size: 13px;"> <a href="http://www.albertaconstructionmagazine.com/" target="_blank" rel="nofollow"> Alberta Construction Magazine </a></p>
          <p style="font-size: 13px;"><a href="http://www.oilsandsnavigator.com/" target="_blank" rel="nofollow">Canadian Oilsands Navigator</a> </p>
          <p style="font-size: 13px;"><a href="http://www.cossd.com/" target="_blank" rel="nofollow"> COSSD </a></p>
          <p style="font-size: 13px;"><a href="http://www.canoils.com" target="_blank" rel="nofollow">CanOils </a> </p>
          <p style=" font-size:13px;"> <a href="http://www.dailyoilbulletin.com/" target="_blank" rel="nofollow"> Daily Oil Bulletin </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.datacentralcanada.com/" target="_blank" rel="nofollow"> Data Central </a></p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; ">&nbsp; </p>
          
          <p style="font-size: 13px;"><a href="http://www.oilfieldatlas.com/" target="_blank" rel="nofollow"> Oilfield Atlas</a></p>
          <p style="font-size: 13px;"><a href="http://www.jwnenergy.com/products-page/heavy-oil-oilsands-guidebook" target="_blank" rel="nofollow">Heavy Oil &amp; Oilsands Guidebook</a></p>
         
          
          <p style="font-size: 13px;"> <a href="http://www.postreport.ca/" target="_blank" rel="nofollow"> POST Report </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.riglocator.ca/" target="_blank" rel="nofollow"> Rig Locator </a></p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; "> Affiliated partners: </p>
          <p style="font-size: 13px;"> <a href="http://www.glaciermedia.ca" target="_blank" rel="nofollow"> Glacier Media Inc. </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.stpub.com/" target="_blank" rel="nofollow"> Specialty Technical Publishers </a> </p>
          <p style="font-size: 13px;"><a href="http://www.evaluateenergy.com/" target="_blank">Evaluate Energy</a></p>
        </div>
      </div>
    </div>
    <div class="jwn-footer-row">
      <div class="jwn-footer-six jwn-footer-columns">
        <div>
          <p style="margin:10px 0px 0px 0px;"> &copy; JWN. All rights reserved.</p>
          <p style="margin:10px 0px 0px 0px;"><a href="http://www.jwnenergy.com/privacy-policy/" rel="nofollow">Privacy Policy</a> | <a href="http://www.jwnenergy.com/terms-conditions/" rel="nofollow">Terms & Conditions</a></p>
        </div>
      </div>
    </div>
  </div>
  <div id="glaciertextarea" style="background-color:#6D6E70; padding:20px;">
    <div class="jwn-footer-row">
      <div class="jwn-footer-twelve jwn-footer-columns">
        <div>
          <p style="padding:0px;
                    margin:0px;
                    color:white;
                    text-align:right;
                    font-family:Arial,
                    Helvetica,
                    sans-serif;
                    font-size:11px;"> JWN is a division of <a href="http://www.glaciermedia.ca" target="_blank" rel="nofollow"> 
            <script>
                document.write(unescape("%3Cimg src='" + imgBase + "glacierlogo.png' alt='Glacier Media Inc.' style='margin:0px 10px 0px 10px;'%3E"));
              </script> 
            </a> an information communications company. </p>
        </div>
      </div>
    </div>
  </div>
</div>


  </div>
  <div class="jwnfooter-small show-for-small">
    <a href="http://www.junewarren-nickles.com"><img src="http://www.nickles.com/common/footer/jwnlogo.png"></a>
  </div>
</div>


 
  <script src="/static/javascripts/vendor/jquery.js"></script> 
   
  <script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:64956,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script> 
  <script>
    Modernizr.load({
    test: Modernizr.mq('only all'),
    yep: ['/static/javascripts/dob.min.js?v=171110'],
    nope: ['/static/javascripts/libs.ie8.js', '/static/javascripts/old-ie.js'],
    complete: function () {}
    });
  </script> 
  <script type="text/javascript">
    adroll_adv_id = "6LIP7PHN5VHQFJVGQOEZOY";
    adroll_pix_id = "GXZYSDFBZVAR3LPOOOZL6I";
    (function () {
    var oldonload = window.onload;
    window.onload = function(){
    __adroll_loaded=true;
    var scr = document.createElement("script");
    var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
    scr.setAttribute('async', 'true');
    scr.type = "text/javascript";
    scr.src = host + "/j/roundtrip.js";
    ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    if(oldonload){oldonload()}};
    }());
  </script> 
  <script src="/static/javascripts/vendor/show_ads.js"></script>
  <div id="modal-reuters" class="reveal-modal medium">
  <p>Reuters content is the intellectual property of Reuters Limited. Any copying, republication or redistribution of Reuters content, including by caching, framing or similar means is expressly prohibited without the prior consent of Reuters. Reuters shall not be liable for any errors or delays in content, or for any actions taken in reliance thereon. Reuters, the Reuters Logo, and the Sphere Logo are registered trademarks of the Reuters group of companies around the world. For additional information on other Reuters Services please visit the Reuters public web site - <a href="http://www.reuters.com">http://www.reuters.com</a>.</p>
  <a class="close-reveal-modal">×</a> </div>

  <script type="text/javascript">
    piAId = '106542';
    piCId = '15991';
    piHostname = 'pi.pardot.com';

    (function() {
      function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript';
        s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
        var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
      }
      if (window.attachEvent) { window.attachEvent('onload', async_load); }
      else { window.addEventListener('load', async_load, false); }
    })();
  </script>
</body>
</html>
