<!DOCTYPE html>


<!--[if IE 8]> <html class="no-js lt-ie9 is-reader-view show-panel-trigger" lang="en" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js is-reader-view show-panel-trigger" lang="en" > <!--<![endif]-->


<head>
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width" />
  <title>Sponsored Content: GeoCarta Data Management Module | Daily Oil Bulletin</title>
  <meta name="description" content="Divestco is proud to announce the launch of an exciting new Data Management module for GeoCarta, our powerful GIS based mapping software that lets project teams explore, analyze, filter, map and extract public and proprietary data.


">
  <link rel="stylesheet" href="http://media.jwnenergy.ca/common/footer/footer121109.css">
  <link rel="stylesheet" href="/static/css/style.css?v=2.2" />  
  <script src="/static/javascripts/vendor/custom.modernizr.js"></script>
  <link rel="shortcut icon" type="image/png" href="/static/favicon.png">
  <link rel="apple-touch-icon" href="/static/apple-touch-icon.png">
  <link rel="canonical" href="http://www.dailyoilbulletin.com/article/2017/11/7/sponsored-content-geocarta-data-management-module/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DailyOilBulletin+%28Daily+Oil+Bulletin%29" />
  <link href="http://feeds.feedburner.com/DailyOilBulletin" rel="alternate" type="application/atom+xml" title="The Daily Oil Bulletin" />
  <!--[if lt IE 9]><link rel="stylesheet" href="/static/css/old-ie.css"><![endif]-->
  <!--[if lt IE 9]><script src="/static/components/respond/dest/respond.min.js"></script><![endif]-->
  <!-- Hotjar Tracking Code for www.dailyoilbulletin.com -->
  <!-- async Typekit code -->
  <script type="text/javascript">
    (function() {
      var config = {
        kitId: 'lhq0wap',
        scriptTimeout: 3000
      };
      var h=document.getElementsByTagName("html")[0];h.className+=" wf-loading";var t=setTimeout(function(){h.className=h.className.replace(/(\s|^)wf-loading(\s|$)/g," ");h.className+=" wf-inactive"},config.scriptTimeout);var tk=document.createElement("script"),d=false;tk.src='//use.typekit.net/'+config.kitId+'.js';tk.type="text/javascript";tk.async="true";tk.onload=tk.onreadystatechange=function(){var a=this.readyState;if(d||a&&a!="complete"&&a!="loaded")return;d=true;clearTimeout(t);try{Typekit.load(config)}catch(b){}};var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tk,s)
    })();
  </script>
  <script type="text/javascript">
    (function() {
       var useSSL = 'https:' == document.location.protocol;
       var src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
       document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
     })();
  </script>
  <script type="text/javascript">
    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function() {

      // Define a size mapping object. The first parameter to addSize is
      // a viewport size, while the second is a list of allowed ad sizes.
      var lbmapping = googletag.sizeMapping().

      // Small ad
      addSize([0, 0], [320, 50]).

      // Same width as mapping above, more available height
      addSize([740, 200], [728, 90]).

      // Landscape tablet
      addSize([768, 200], [320, 50]).

      // Desktop
      addSize([1003, 200], [728, 90]).build();

      DOB = window.DOB || {};
      DOB.ads = DOB.ads || {};

      pathname = window.location.pathname;

      var dfptarget = pathname.indexOf('/supplement/daily-infographic/') === 0 ? 'Infographics'
                      : pathname.indexOf('/supplement/morning-briefing/') === 0 ? 'morningbrief'
                      // : pathname.indexOf('/supplement/dob-oilsands-review/') === 0 ? 'oilsands-review'
                      : 'homepage';

      window.dfptarget = dfptarget;

      DOB.ads.leaderboard = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_728x90_S1_RON_JWN-network', [728, 90], 'div-gpt-ad-1329923512779-13')
      .defineSizeMapping(lbmapping)
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.alpha = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S1_RON_JWN-network', [300, 250], 'div-gpt-ad-1329923512779-10')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.bravo = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S2_RON_JWN-network', [300, 250], 'div-gpt-ad-1386612568588-1')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      DOB.ads.marketing = googletag.defineSlot('/4326737/JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x120_S1_RON_JWN-network', [300, 120], 'div-gpt-ad-1335301288326-2')
      .addService(googletag.pubads())
        .setTargeting("publisher", "JWN")
        .setTargeting("site", "DOB")
        .setTargeting("section", dfptarget);

      googletag.pubads().enableAsyncRendering();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();

    });
  </script>
  
  <meta property="og:url" content="http://www.dailyoilbulletin.com/article/2017/11/7/sponsored-content-geocarta-data-management-module/">
  <meta property="og:title" content="Sponsored Content: GeoCarta Data Management Module">
  <meta property="og:image" content="http://www.dailyoilbulletin.com/static/dob.jpg">
  <meta property="og:type" content="article">
  <meta property="og:description" content="Divestco is proud to announce the launch of an exciting new Data Management module for GeoCarta, our powerful GIS based mapping software that lets project teams explore, analyze, filter, map and extract public and proprietary data.


">

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-6217271-1']);
    _gaq.push(['_setDomainName', 'dailyoilbulletin.com']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);
    (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();
  </script>
</head>

<body data-latest-issue='4761'>
  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W28SBL"
	    height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){
       w[l]=w[l]||[];
       w[l].push({'gtm.start': new Date().getTime(),
                  event:'gtm.js'});
       var f=d.getElementsByTagName(s)[0],
           j=d.createElement(s),
           dl=l!='dataLayer'?'&l='+l:'';
       j.async=true;
       j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
       f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-W28SBL');
  </script>
  

  

  
  <header class="header">

    
    <div class="leaderboard hide-on-print">
      
      <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_728x90_S1_RON_JWN-network -->
      <div id='div-gpt-ad-1329923512779-13' style='width:728px; height:90px;'></div>
      
    </div>
    

    <nav class="header-main" role="navigation">
      <div class="row">
        <div class="column">

          
  <a class="articlelist-trigger hide-on-print"><i class="icon-list"></i></a>


          <h1 class="header-title hide-on-print"><a class="logo" href="/">Daily Oil Bulletin</a></h1>
          <div class="print-only"><img src="/static/images/logo-dob-bw.jpg" alt=""></div>

          <div id="sb-search" class="sb-search hide-on-print">
            <form action="/search/" role="search">
              <input class="sb-search-input" placeholder="Enter search term or key word here..." type="text" value="" name="q" id="search">
              <input class="sb-search-submit" type="submit" value="">
              <a href="/search/" class="sb-icon-search"><i class="icon-search"></i> <span class="sb-search-text">Search</span></a>
            </form>
          </div>

          <ul class="mainnav listless hide-on-print">
            <li ><a href="/"><i class="icon-drop"></i>Today</a></li>
            <li ><a href="/explore/" data-explore><i class="icon-compass"></i>Explore</a></li>
            <li ><a href="/my-dob/"><i class="icon-star"></i>MyDOB</a></li>
            <li class="show-for-small"><a href="/search/"><i class="icon-search"></i>Search</a></li>
            
              <li class="show-for-small"><a href="/subscribe-to-the-dob/"><i class="icon-user"></i>Sign Up</a></li>
              <li class="show-for-small"><a href="/login/"><i class="icon-login"></i>Login</a></li>
            
          </ul>
          <div id="drop-explore" class="dropper content hide-on-print" data-dropdown-content>
            <div class="row">
              <div class="column large-6">
                <h3>News</h3>
                <ul class="nolist dropper-more">
                  <li><a href="/headlines/">Today&rsquo;s Headlines</a></li>
                  <li><a href="/supplement/morning-briefing/">Morning Briefing</a></li>
                  <li><a href="/supplement/daily-infographic/">Daily Infographic</a></li>
                  <li><a href="/section/producer-news/">Producer News</a></li>
                  <li><a href="/category/pipelines/">Pipelines</a></li>
                  <li><a href="/category/service-and-supply/">Service and Supply</a></li>
                  <li><a href="/category/us/">U.S.</a></li>
                  <li><a href="/category/international/">International</a></li>
                  <li><a href="/explore/">News By Date</a></li>
                </ul>
              </div>
              <div class="column large-6">
                <h3>Intelligence Essentials</h3>
                <ul class="nolist dropper-more">
                  <li>
  <a href="http://www.oilsandsnavigator.com/"
     onclick="track('Intelligence Link Click', 'Oilsands Project Database', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Oilsands Project Database
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/licence/"
     onclick="track('Intelligence Link Click', 'Search Well Licences', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Search Well Licences
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/land/"
     onclick="track('Intelligence Link Click', 'Search Land Sales', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Search Land Sales
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/wdr/"
     onclick="track('Intelligence Link Click', 'Well Activity Report', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Well Activity Report
  </a>
</li>
<li>
  
  <a href="http://www.postreport.ca" target="_blank">
    Project Opportunities
  </a>
  
</li>
<li>
  <a href="/dashboard/crown-land-sales">
    Land Sales Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-licences">
    Well Licences Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-spuds">
    Well Spuds Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/oil-and-gas-prices">
    Prices Dashboard
  </a>
</li>
<li>
  <a href="/companies">
    Company Profiles
  </a>
</li>

                </ul>
              </div>
            </div>
            <div class="row buttons">
              <div class="column large-6">
                <a class="btn explore first"
                   href="http://www2.jwnenergy.com/daily-oil-bulletin">Membership Details</a>
              </div>
              <div class="column large-6">
                <a class="btn explore third" href="/explore/">Explore All</a>
              </div>
            </div>
          </div>
          <span class="header-icon hide-on-print"><i class="icon-hamburger"></i></span>
        </div>
      </div>
    </nav>

    
    <div class="header-util hide-on-print">
      <div class="row">
        <div class="column large-8">
          <div class="ticker">
            <i class="icon-star"></i>
            <a href="/headlines/"
               onclick="track('Ticker Bar Link Click', 'Today\'s Headlines', '')">
              Today's Headlines
            </a>
            <a href="/supplement/morning-briefing/"
               onclick="track('Ticker Bar Link Click', 'Morning Briefing', '')">
              Morning Briefing
            </a>
            <a href="/companies/"
               onclick="track('Ticker Bar Link Click', 'Company Profiles', '')">
              Company Profiles
            </a>
      	    <a href="/special-reports/">
      	      Special Reports
      	    </a>
      	    <a href="/supplement/dob-oilsands-review/">
      	      DOB Oilsands Review
      	    </a>
          </div>
        </div>
        <div class="column large-4 hide-for-small">
          <nav class="auth">
          <a href='/about/'>About</a> |
          
            <span>
              <a href="https://service.qfie.com/JWN/clsJWNNewOrd2.asp?strAspReason=102&PubCode=TR-DOB&TrackCode=TR001 ">Start a Trial</a> |
              <a href="/advertising-on-the-dob/">Advertise</a> |
              <a href="/login/">Login</a>
            </span>
          
          </nav>
        </div>
      </div>
    </div>
    
  </header>
  
  
  
    <div class="l-wrap">
      <div class="row">

        <div class="column l-main">
          <div class="article-wrap" data-firstrun="true" data-issue="4761" data-article="124561">
          
            
              






  <article class="article" data-title="Sponsored Content: GeoCarta Data Management Module" data-summary="Divestco is proud to announce the launch of an exciting new Data Management module for GeoCarta, our powerful GIS based mapping software that lets project teams explore, analyze, filter, map and extract public and proprietary data.


">
    <div class="article-utility milli hide-on-print">
      
        
          <a href="/article/2017/11/7/you-could-win-100-visa-gift-card-completing-indust/" class="previous" title="Read the previous article from this issue"><i class="icon-arrow-left"></i> Previous Article</a> |
        
      

      <a href="#" class="print-it">Print Article</a>

      
        
          | <a href="/article/2017/11/7/daniele-smith-keynote-presenter-2017-alberta-expor/" class="next" title="Read the next article from this issue">Next Article <i class="icon-arrow-right"></i></a>
        
      
    </div>

    <p class="print-only micro">Copyright of the Daily Oil Bulletin 2017</p>

    <h1 class="article-title">Sponsored Content: GeoCarta Data Management Module</h1>

    

    <div class="row article-meta">
      <div class="column large-6">
        <p class="article-byline">
          
          <time datetime="2017-11-07T07:42:12" pubdate>Nov. 7, 2017</time>
          – <a href="/headlines/2017-11-07">View Issue</a>
        </p>
      </div>
      <div class="column large-6">
        
          &nbsp;
        
      </div>
    </div>

    <div class="row">

      <div class="column">

        <div class="l-static-wrap">
          <div class="l-static-content">

            
              <div class="article-story l-mb-2" role="main"><figure><img src="/media/img/divestcosmall.jpg" alt="" title="" style=""><figcaption></figcaption></figure>

<p>Divestco is proud to announce the launch of an exciting new Data Management module for GeoCarta, our powerful GIS based mapping software that lets project teams explore, analyze, filter, map and extract public and proprietary data.</p>

<p>GeoCarta for Data Management enables you to verify your data before it is added to the database, thus making sure the data is valid and of the highest quality. Validated data ensures better business decisions, saving time and money.</p>

<p>Our Data Management Module extends the GeoCarta platform to allow you to manage your own seismic meta-data. This module allows you to load, store, search and map your own proprietary Seismic and Records Management data for use in the same software that can query, analyze and map public Well, Land, Log, Liability Management Ratio (LMR) and Midstream information.</p>

<p><b>With GeoCarta’s Data Management module your organization can:</b></p>

<ul>
	<li>Quit the garbage-in garbage-out cycle&nbsp;<br>
</li>
	<li>Verify data before it is added to the database. A powerful rules engine that ensures the data added makes sense and is not just the right type (number, text, date etc.)<br>
</li>
	<li>Easily load Seismic specific details for:</li>
<ul>
	<li>Line Header</li>
	<li>Ownership</li>
	<li>Location/Survey</li>
</ul>
</ul>
<ul>
	<li>Easily load Records Management information for Well, Land, Midstream and Seismic objects:<br>
</li>
<ul>
	<li>AFE Items</li>
	<li>Information Items</li>
	<li>Physical Items</li>
</ul>
</ul>
<p><b>Adding data management to a powerful mapping application has many other benefits:</b></p>

<p><b>Want to know if a Land sale is worthwhile?&nbsp; </b></p>

<p>Easily identify Trade and Proprietary seismic lines that coincide with a land sale posting with GeoCarta’s GIS based mapping tools.</p>

<p><b>Looking to divest some assets? </b></p>

<p>Know what you have and where it’s stored by generating Item reports for lines selected from the map or as the result of a search</p>

<p><b>Interested in consolidating software applications? </b></p>

<p>Make information accessible to everyone by using one inexpensive application for Public data, Records Management and Proprietary Oil and Gas data.<a></a></p>

<p><span rel="pastemarkerend" id="pastemarkerend11536"></span></p>

<p><a href="http://geocarta.divestco.com/?utm_source=DOB&amp;utm_medium=spons-content&amp;utm_campaign=geocarta-dm">Click here to find out more about GeoCarta for Data Management</a>.<span rel="pastemarkerend" id="pastemarkerend93212"></span></p>
</div>
            

            

            <section class="article-related">
              <p class="micro">
              

              
                Category:
                
                  <a href="/category/sponsored-content/">Sponsored Content</a>
                
                <br>
              

              

              
              </p>

            </section>

            
          </div>
        </div>

        
        <aside class="l-static-ad hide-on-print">

          <div class="l-mb-2">
            <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S1_RON_JWN-network -->
            <div id='div-gpt-ad-1329923512779-10' style='width:300px; height:250px;'></div>
          </div>
	  
          <div class="l-mb-2 essentials altlink">
            <h2 class="delta">Intelligence Essentials</h2>
            <ul class="article-side">
              <li>
  <a href="http://www.oilsandsnavigator.com/"
     onclick="track('Intelligence Link Click', 'Oilsands Project Database', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Oilsands Project Database
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/licence/"
     onclick="track('Intelligence Link Click', 'Search Well Licences', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Search Well Licences
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/land/"
     onclick="track('Intelligence Link Click', 'Search Land Sales', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Search Land Sales
  </a>
</li>
<li>
  <a href="http://data.dailyoilbulletin.com/wdr/"
     onclick="track('Intelligence Link Click', 'Well Activity Report', '/article/2017/11/7/sponsored-content-geocarta-data-management-module/')" >
    Well Activity Report
  </a>
</li>
<li>
  
  <a href="http://www.postreport.ca" target="_blank">
    Project Opportunities
  </a>
  
</li>
<li>
  <a href="/dashboard/crown-land-sales">
    Land Sales Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-licences">
    Well Licences Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/well-spuds">
    Well Spuds Dashboard
  </a>
</li>
<li>
  <a href="/dashboard/oil-and-gas-prices">
    Prices Dashboard
  </a>
</li>
<li>
  <a href="/companies">
    Company Profiles
  </a>
</li>

            </ul>
          </div>

          <div class="l-mb-2">
            <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x250_S2_RON_JWN-network -->
            <div id='div-gpt-ad-1386612568588-1' style='width:300px; height:250px;'></div>
          </div>

          <section class="l-mb-2">
  <h1 class="delta h-border">Popular this week</h1>
  <ul class="titlelist">
    
    <li>
      <article>
        <a href="/article/2017/11/6/oilfield-evolution-companies-develop-resources-new/">
          Oilfield Evolution: Companies Develop Resources With Newer, Better Completion Strategies
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2017/11/7/delphi-uses-technology-and-innovation-cut-costs-im/">
          Delphi Uses Technology And Innovation To Cut Costs, Improve Results: CEO
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2017/11/6/analysis-chindias-oil-consumption-could-sorely-dis/">
          Analysis: &#39;Chindia’s&#39; Oil Consumption Could Sorely Disappoint In Longer Term
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="/article/2017/11/6/panel-authorized-hear-trans-mountain-notice-motion/">
          Panel Authorized To Hear Trans Mountain Notice Of Motion, Says NEB
        </a>
      </article>
    </li>
    
  </ul>
</section>


          <div class="l-mb-2">
            <!-- JWNWS_JWN_jwn-site_jwn-section_jwn-subsection_300x120_S1_RON_JWN-network -->
            <div id='div-gpt-ad-1335301288326-2' style='width:300px; height:120px;'></div>
          </div>
        </aside>
        
      </div>

    </div>
  </article>

  <ul class="actions hide-for-small hide-on-print">
    
    <!--[if gt IE 8]><!--> <li><a href="#" data-share-trigger="no-email"><i class="icon-share"></i></a></li> <!--<![endif]-->
  </ul>

  

  <div class="row hide-on-print">
    <div class="column">
      <div class="social">

        <div class="row">
          <div class="column">
            <div class="social-share"></div> 
            <div class="social-talk">
              <a href="#" class="social-comments-toggle"><i class="icon-discuss"></i> Discuss this article</a>
            </div>
          </div>
        </div>

        <div class="row" id="comments" style="display:none;">
          <div class="column">
            <div class="social-disqus">
              <div id="disqus_thread"></div> 
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>


            
          
          </div>
        </div>

        <div class="column l-panel hide-on-print"></div>

      </div>
    </div>

  
  

<footer class="dobfooter hide-on-print" role="contentinfo">
  <div class="row">
    <div class="column large-10">
      <p class="dobfooter-links">
        <a href="/letters-to-the-editor/">Contact the Editor</a> |
        <a href="/about/">About the DOB</a> |
        <a href="/site-feedback/">Site Feedback</a> |
        <a href="/advertising-on-the-dob">Advertising</a> |
        <a href="https://secure.junewarren-nickles.com/corp-accounts.aspx">Corporate Accounts</a> |
        <a href="http://www.geowebworks.com/">Geo Webworks</a> |
        <a href="/new-features-tour/">New Features Tour</a>
        </p>
    </div>
    <div class="column large-2 text-right">
      <p class="dobfooter-icons">
        <a href="http://twitter.com/dobeditor" target="_blank"><i class="icon-twitter"></i></a> |
        <a href="http://www.linkedin.com/company/junewarren-nickle-s-energy-group/the-daily-oil-bulletin-1828420/product?trk=biz_product" target="_blank"><i class="icon-linkedin"></i></a>
      </p>
    </div>
  </div>
</footer>


<div class="jwnfooter hide-on-print">
  <div class="hide-for-small">
    <script type="text/javascript">
  var imgBase = document.location.protocol == 'https:' ?
    'https://secure.junewarren-nickles.com/common/footer/' :
    'http://www.nickles.com/common/footer/';
</script>

<div id="jwn-common-footer" style="clear: both;">
  <div style="background-color:#E6E7E8; padding:20px; ">
    <div class="jwn-footer-row" >
      <div class="jwn-footer-three jwn-footer-columns">
        <div> <a href="http://www.jwnenergy.com" rel="nofollow"> 
          <script>
            document.write(unescape("%3Cimg src='" + imgBase + "jwnlogo.png' alt=%22JWN%22%3E"));
          </script> 
          </a>
                  <p style="padding-top: 10px; font-weight:bold;"> <a href="http://www.jwnenergy.com/contact/" target="_blank" rel="nofollow"> Contact Us </a> </p>
          <p style="font-weight:bold;"> <a href="http://www.jwnenergy.com/executive-leadership/" target="_blank" rel="nofollow"> Get To Know Us </a></p>
          <p style="font-weight:bold;"><a href="http://www.jwnenergy.com/products/jwn-advertising-solutions/" rel="nofollow">Advertise</a></p>
          <p style="font-weight:bold;"><a href="http://www.jwnenergy.com/products/#data-services-advisory" rel="nofollow">Become a member</a></p>
          <p style="font-weight:bold;"><a href="http://addesk.junewarren.com/AdDesk/Htmlfiles/Home.jsf" rel="nofollow">AdDesk</a></p>
          <p style="font-weight:bold;">&nbsp;        </p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; "> Other websites in our network: </p>
          <p style="font-size: 13px;"><a href="http://www.oilsandsnavigator.com/" target="_blank" rel="nofollow">Canadian Oilsands Navigator</a> </p>
          <p style="font-size: 13px;"><a href="http://www.cossd.com/" target="_blank" rel="nofollow"> COSSD </a></p>
          <p style="font-size: 13px;"><a href="http://www.canoils.com" target="_blank" rel="nofollow">CanOils </a> </p>
          <p style=" font-size:13px;"> <a href="http://www.dailyoilbulletin.com/" target="_blank" rel="nofollow"> Daily Oil Bulletin </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.datacentralcanada.com/" target="_blank" rel="nofollow"> Data Central </a></p>
          <p style="font-size: 13px;"><a href="http://www.evaluateenergy.com" target="_blank" rel="nofollow">Evaluate Energy</a><br />
          </p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; ">&nbsp; </p>
          <p style="font-size: 13px;"><a href="http://www.oilfieldatlas.com/" target="_blank" rel="nofollow">            Oilfield Atlas</a></p>
          <p style="font-size: 13px;"><a href="http://www.jwnenergy.com/products-page/heavy-oil-oilsands-guidebook" target="_blank" rel="nofollow">Heavy Oil &amp; Oilsands Guidebook</a></p>
         
          <p style="font-size: 13px;"> <a href="http://www.profilermagazine.com/" target="_blank" rel="nofollow"> Profiler </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.postreport.ca/" target="_blank" rel="nofollow"> POST Report </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.riglocator.ca/" target="_blank" rel="nofollow"> Rig Locator </a></p>
        </div>
      </div>
      <div class="jwn-footer-three jwn-footer-columns">
        <div>
          <p style="color:#000000; font-weight:bolder; "> Affiliated partners: </p>
          <p style="font-size: 13px;"> <a href="http://www.glaciermedia.ca" target="_blank" rel="nofollow"> Glacier Media Inc. </a> </p>
          <p style="font-size: 13px;"> <a href="http://www.stpub.com/" target="_blank" rel="nofollow"> Specialty Technical Publishers </a> </p>
          <p style="font-size: 13px;"><a href="http://www.evaluateenergy.com/" target="_blank">Evaluate Energy</a></p>
        </div>
      </div>
    </div>
    <div class="jwn-footer-row">
      <div class="jwn-footer-six jwn-footer-columns">
        <div>
          <p style="margin:10px 0px 0px 0px;"> &copy; JWN. All rights reserved.</p>
          <p style="margin:10px 0px 0px 0px;"><a href="http://www.jwnenergy.com/privacy-policy/" rel="nofollow">Privacy Policy</a> | <a href="http://www.jwnenergy.com/terms-conditions/" rel="nofollow">Terms & Conditions</a></p>
        </div>
      </div>
    </div>
  </div>
  <div id="glaciertextarea" style="background-color:#6D6E70; padding:20px;">
    <div class="jwn-footer-row">
      <div class="jwn-footer-twelve jwn-footer-columns">
        <div>
          <p style="padding:0px;
                    margin:0px;
                    color:white;
                    text-align:right;
                    font-family:Arial,
                    Helvetica,
                    sans-serif;
                    font-size:11px;"> JWN is a division of <a href="http://www.glaciermedia.ca" target="_blank" rel="nofollow"> 
            <script>
                document.write(unescape("%3Cimg src='" + imgBase + "glacierlogo.png' alt='Glacier Media Inc.' style='margin:0px 10px 0px 10px;'%3E"));
              </script> 
            </a> an information communications company. </p>
        </div>
      </div>
    </div>
  </div>
</div>


  </div>
  <div class="jwnfooter-small show-for-small">
    <a href="http://www.junewarren-nickles.com"><img src="http://www.nickles.com/common/footer/jwnlogo.png"></a>
  </div>
</div>



  <script src="/static/javascripts/vendor/jquery.js"></script>
  
  <script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:64956,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script> 
  <script>
    Modernizr.load({
    test: Modernizr.mq('only all'),
    yep: ['/static/javascripts/dob.min.js'],
    nope: ['/static/javascripts/libs.ie8.js', '/static/javascripts/old-ie.js'],
    complete: function () {}
    });
  </script>
  <script type="text/javascript">
    adroll_adv_id = "6LIP7PHN5VHQFJVGQOEZOY";
    adroll_pix_id = "GXZYSDFBZVAR3LPOOOZL6I";
    (function () {
    var oldonload = window.onload;
    window.onload = function(){
    __adroll_loaded=true;
    var scr = document.createElement("script");
    var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
    scr.setAttribute('async', 'true');
    scr.type = "text/javascript";
    scr.src = host + "/j/roundtrip.js";
    ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    if(oldonload){oldonload()}};
    }());
  </script>
  <script src="/static/javascripts/vendor/show_ads.js"></script>
  <div id="modal-reuters" class="reveal-modal medium">
    <p>Reuters content is the intellectual property of Reuters Limited. Any copying, republication or redistribution of Reuters content, including by caching, framing or similar means is expressly prohibited without the prior consent of Reuters. Reuters shall not be liable for any errors or delays in content, or for any actions taken in reliance thereon. Reuters, the Reuters Logo, and the Sphere Logo are registered trademarks of the Reuters group of companies around the world. For additional information on other Reuters Services please visit the Reuters public web site - <a href="http://www.reuters.com">http://www.reuters.com</a>.</p>
    <a class="close-reveal-modal">×</a>
  </div>
  

</body>
</html>
